Форумы УГМК-Телеком

Пожалуйста, войдите или зарегистрируйтесь.

Расширенный поиск  

Новости:

Добро пожаловать на форум!

Автор Тема: Интернет плохо работает!  (Прочитано 9674 раз)

УГМК-Телеком

  • Global Moderator
  • *****
  • Оффлайн Оффлайн
  • Сообщений: 2034
  • Связь на высоте
    • Просмотр профиля
Re: Интернет плохо работает!
« Ответ #45 : 23 Февраля 2019, 15:24:20 »

Заславского 21 интернет то есть то пропадает, при этом пробовал другой модем все одинаково, на модеме кажет, что провод подцеплен, соединение есть значек весело мигает, но страницы не открывает, с телефона вай фай значек с восклицательным знаком сеть без выхода в интернет
Помогите
Добрый день, selm. Отправьте, пожалуйста, номер лицевого счета и контактный телефон личным сообщением.
Записан

nikarm

  • Новичок
  • *
  • Оффлайн Оффлайн
  • Сообщений: 5
    • Просмотр профиля
Re: Интернет плохо работает!
« Ответ #46 : 30 Июня 2019, 19:39:28 »

Здравствуйте, Короленко 3, интернет то пропадет то снова появится, пробовал подключать провод на прямую к компу, ничего не изменилось, это уже не первый день
Записан

УГМК-Телеком

  • Global Moderator
  • *****
  • Оффлайн Оффлайн
  • Сообщений: 2034
  • Связь на высоте
    • Просмотр профиля
Re: Интернет плохо работает!
« Ответ #47 : 30 Июня 2019, 19:47:22 »

Здравствуйте, Короленко 3, интернет то пропадет то снова появится, пробовал подключать провод на прямую к компу, ничего не изменилось, это уже не первый день
Добрый день. Отправьте, пожалуйста, номер лицевого счета  личным сообщением.
Записан